• Объявления

    • Victor

      Вход на форум   02.11.2016

      В связи с обновлением форума были упразднены логины для входа в свою учетную запись. Теперь в качестве логина необходимо использовать ваше имя (то, что высвечивается при публикации сообщений).
voa

Проблема с подключением TP-LINK WR741ND

27 сообщений в этой теме

Пытаюсь железку подключить, прошивка старая. Реально через него wifi и иннет по проводу запустить?

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

pppoe нет

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

эээ. Получаетсы -- выделенка или я не допонял?

Получаетсы дело в прошивке, прошил -> полет отличный, всем спасибо.

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах
всем спасибо.

были рады помочь B)

Изменено пользователем Slippy

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

Проблемма. Такой же роутер TP Link TL-WR741ND. И прошивку уже обновил, и ни фига. Может я что то с настройкой сети не так делаю, подскажите?

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

Дабы не плодить темы, у самого роутер DIR-300, pppoe было все было хорошо, сейчас выделенку сделали - работать стало только телевидение через компьютер, в интернет выйти не могу ( Подскажите пожалуйста люди что не так ( мультикаст поддерживает...

Сорри, увидел тут тему почти как у меня, но суть проблемы не решает :)

Изменено пользователем Rusick

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

Люди, проблемма сохранилась... через выделенку нет ни фига подключения... раньше когда было РРРое все работало даже через обычную Точку. сейчас же купил роутер, но и он ни фига не настраевается. в чем пробка может быть??

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

С роутерами фирмы TP-Link наблюдаются проблемы при работе с подключением Dynamic IP. Точно работают d-link (например модели Dir-300, dir-320, dir-330, dir-615)

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

Т.е. мне стоит поменять роутер???.. блин... только купил... а исправить ни как?

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

Tenda W307R

Выделенный канал.

Не контачит через роутер интернет на компе.

Не могу понять из за чего.

Статическое подключение в настройках нужно или динамика?

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

Такой же роутер Тт.. Интернет работает, вафля тоже, а локалка никак. Мож кто сталкивался?

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

Версия прошивки: 3.12.11 Build 120228 Rel.31724n

Версия оборудования: WR741ND v4 00000000

Проблема с этим роутером. Выделенка. Постоянно прерывается интернет. После перезагрузки роутера интернет есть пару минут затем отрубается. Иногда и дольше работает, иногда вообще и после перезагрузки на работает. Бывает что интернет есть только через wi-fi или только через wan, локалка при этом работает нормально. IPTV работает без проблем

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

Самое главное забыл. Че делать то?

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

Если ты не менял параметры канала в настройках, то мне кажется роутер кривой, я тп-линк ставил как-то знакомым, так скорость была медленная, оказался роутер такой...

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

Обновил прошивку. Вроде работает нормально

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

люди помогите с этой железкой

TP-LINK WR741ND v4 как с ней бороться. wi-fi не раздаёт дальше 2х метров?когда купил всё было ок,в кв.60квадратов девайсы ловили в каждом уголке.каналы менял ни чё не выходит.подскажите у кого была такая проблема.

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

люди помогите с этой железкой

TP-LINK WR741ND v4 как с ней бороться. wi-fi не раздаёт дальше 2х метров?когда купил всё было ок,в кв.60квадратов девайсы ловили в каждом уголке.каналы менял ни чё не выходит.подскажите у кого была такая проблема.

Попробуй: полный сброс (Factory Defaults), перенести роутер в другую комнату (для проверки wifi сигнала).

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или авторизуйтесь, чтобы оставить комментарий

Комментарии могут оставлять только зарегистрированные пользователи

Создать аккаунт

Зарегистрировать новый аккаунт в нашем сообществе. Это несложно!


Зарегистрировать новый аккаунт

Войти

Есть аккаунт? Войти.


Войти